Тест "Microsoft Excel"

 

1. Назначение Excel -
проведение расчетов
проведение расчетов, решение оптимизационных задач
проведение расчетов, решение оптимизационных задач, построение диаграмм
проведение расчетов, решение оптимизационных задач, построение диаграмм, создание web-документов
2. Каждый документ представляет собой
набор таблиц - рабочую книгу
рабочие листы
рабочую книгу
3. Файлы Excel имеют расширение
.mdb
.bmp
.exe
.xls
4. Электронная таблица состоит из
таблиц
столбцов
столбцов и строк
строк
5. Столбцы обозначаются
русскими буквами и числами
латинскими буквами и числами
латинскими буквами
русскими буквами
6. Строки обозначаются
целыми числами
числами и буквами
латинскими буквами
русскими буквами
7. Ячейки располагаются
на объединении столбцов и строк
на пересечении столбцов и строк
на пересечении строк
8. Укажите допустимые номера ячеек
A1
B 2
HP6500
CZ31
23FD
9. В ячейке могут храниться данные следующих типов
текстовые, графические, числовые и формулы
числовые и формулы
тестовые и формулы
числовые, текстовые и формулы
10. Формула в электронных не может включать
имена ячеек
числа
текст
знаки арифметических операций
11. В электронных таблицах со знака "=" начинается ввод
числа
текста
строки
формулы
12. В электронной таблице выделены ячейки A1:B3. Сколько ячеек выделено?
3
4
5
6
13. В электронных таблицах выделена группа ячеек A2:C4. Сколько ячеек входит в эту группу?
6
7
8
9
14. Для работы с областью в электронных таблицах ее необходимо
выделить
удалить
переместить
передвинуть
15. Адрес ячейки электронной таблицы - это
любая последовательность символов
номер байта оперативной памяти, отведенного под ячейку
имя, состоящее из имени столбца и номера строки
адрес байта оперативной памяти, отведенного под ячейку
адрес машинного слова оперативной памяти, отведенного под ячейку
16. Можно ли на одном листе создавать несколько диаграмм?
Да, любое количество
Да, любое количество только для таблиц, расположенных на этом листе
Да, любое количество только для таблиц, расположенных в этой книге
Нет
17. Можно ли редактировать ячейки с формулами?
Да, любые ячейки с любыми формулами
Да, с использованием клавиатуры
Да, с использованием мыши
Нет
18. В Excel записана формула =СУММ(A1;C3). Данные из какого количества ячеек суммируются по этой формуле? 
9
2
3
6
19. Какой вид примет содержащая абсолютную и относительную ссылку формула, записанная в ячейке C1, после ее копирования в ячейку C2?
=$A$1*B2
=$A$1*B1
=$A$2*B1
=$A$2*B2